﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 733650,
		siteId: 285533,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
<a href="//www.iubenda.com/privacy-policy/733650" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<title>politicamentecorretto.com - Ravenna Jazz 2017</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="generator" content="Vivvo 3.4" />
<link rel="icon" href="http://www.politicamentecorretto.com/favicon.ico" />
<link rel="shortcut icon" href="http://www.politicamentecorretto.com/favicon.ico" />
<meta name="Keywords" content="Cultura, Societa', Sport, Ravenna Jazz 2017, Ravenna, Jazz, 2017" />
          <meta name="Description" content="Ravenna Jazz 2017, posted by giornale" />
          <meta name="Robots" content="index,follow" />
<base href="http://www.politicamentecorretto.com/"></base>
<link rel="search" type="application/opensearchdescription+xml" href="openSearch.php" title="politicamentecorretto.com" />

<link href="http://www.politicamentecorretto.com/templates/red_theme.css" rel="stylesheet" type="text/css" media="screen" />

<link rel="stylesheet" type="text/css" href="templates/css/menu-styles.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="templates/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="templates/css/print.css" media="print" />

<script language="javascript" type="text/javascript" src="http://www.politicamentecorretto.com/js/functions.js"></script>
<script language="javascript" type="text/javascript" charset="iso-8859-1" src="http://www.politicamentecorretto.com/js/framework/prototype.js"></script>
<script language="javascript" type="text/javascript" charset="iso-8859-1" src="http://www.politicamentecorretto.com/js/framework/scriptaculous.js?load=effects"></script>
<script language="javascript" type="text/javascript" charset="iso-8859-1" src="http://www.politicamentecorretto.com/js/stars.js"></script>
<script language="javascript" type="text/javascript" src="http://www.politicamentecorretto.com/js/ajax.js"></script>
<link rel="alternate" type="application/rss+xml" title="politicamentecorretto.com" href="http://www.politicamentecorretto.com/feed.php" />


<!--[if lte ie 6]>
	<link href="http://www.politicamentecorretto.com/templates/css/ie6-fixes.css" rel="stylesheet" type="text/css" />
	<script language="javascript" type="text/javascript" src="http://www.politicamentecorretto.com/js/ADxMenu.js"></script>
<![endif]-->
<script>
<!--

/*
Auto Refresh Page with Time script
By JavaScript Kit (javascriptkit.com)
Over 200+ free scripts here!
*/

//enter refresh time in "minutes:seconds" Minutes should range from 0 to inifinity. Seconds should range from 0 to 59
var limit="10:3"

if (document.images){
var parselimit=limit.split(":")
parselimit=parselimit[0]*60+parselimit[1]*1
}
function beginrefresh(){
if (!document.images)
return
if (parselimit==1)
window.location.reload()
else{ 
parselimit-=1
curmin=Math.floor(parselimit/60)
cursec=parselimit%60
if (curmin!=0)
curtime=curmin+" minutes and "+cursec+" seconds left until page refresh!"
else
curtime=cursec+" seconds left until page refresh!"
window.status=curtime
setTimeout("beginrefresh()",1000)
}
}

window.onload=beginrefresh
//-->
</script>


<!-------------------------------------------------->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4794720-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<!-------------------------------------------------->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4771957-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</head>

<body>
<div id="container">
	<div class="top_links">
		<a href="http://www.politicamentecorretto.com/">Home</a> | <a href="http://www.politicamentecorretto.com/index.php?site_map">Mappa del sito</a> | 
	</div>
	<div id="header">
	
		<div class="top_banner">
			<a href="http://www.politicamentecorretto.com/"><img src="http://www.politicamentecorretto.com/files.php?file=politicamentecorretto_988565719.jpg" border="0" alt="" /></a><br />
		</div>
		<div class="top_search"><!-- box_search.tpl -->
<div class="boxSearch">
  <form action="http://www.politicamentecorretto.com/search.php" method="post" name="search">
	  <input value="Cerca nel Sito" type="text" name="text" id="article_search" onfocus="this.value='';" class="input_Fields_small_search" tabindex="1" />
	  <input type="image" src="http://www.politicamentecorretto.com/templates/img/search_btn.gif" class="search_btn" />
	  <a href="http://www.politicamentecorretto.com/search.php?advanced_search"> Ricerca avanzata</a>
    </form>
</div>	
<!-- end box --></div>
		<div class="dhtml_search">		
			<div id="mainNav">
<ul class="adxm menu">
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=3">Politica</a>
<ul>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=8">Eletti all'estero</a>
<ul>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=47">On. Mario BORGHESE</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=48">On. Renata BUENO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=49">On. Mario CARUSO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=14">On. Gianni FARINA</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=15">On. Marco FEDI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=36">On. Laura GARAVINI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=50">On. Francesca LA MARCA</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=17">On. Ricardo MERLO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=51">On. Fucsia NISSOLI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=19">On. Gugliemo PICCHI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=37">On. Fabio PORTA</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=52">On. Alessio TACCONI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=35">Sen. Aldo DI BIAGIO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=44">Sen. Francesco GIACOBBE</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=45">Sen. Fausto LONGO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=22">Sen. Claudio MICHELONI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=27">Sen. Renato Guerino TURANO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=46">Sen. Claudio ZIN</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=28">XV Legislatura</a>
<ul>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=11">On. Mariza BAFILE</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=13">On. Arnold CASSOLA</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=16">On. Salvatore FERRIGNO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=21">On. Massimo ROMAGNOLI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=23">Sen. Luigi PALLARO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=24">Sen. Edoardo POLLASTRI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=26">Sen. Antonella REBUZZI </a>
</li>
</ul>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=40">XVI Legislatura</a>
<ul>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=10">On. Giuseppe ANGELI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=34">On. Amato L. BERARDI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=12">On. Gino BUCCHINO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=18">On. Franco NARDUCCI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=20">On. Antonio RAZZI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=30">Sen. Esteban Juan CASELLI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=31">Sen. Nicola DI GIROLAMO </a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=39">Sen. Raffaele FANTETTI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=32">Sen. Mirella GIAI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=33">Sen. Basilio GIORDANO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=25">Sen. Nino RANDAZZO</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=5">Interviste</a>
</li>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=6">Cultura, Societa', Sport</a>
<ul>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=9">Voci dal Mondo</a>
</li>
</ul>
</li>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=7">Comunicati stampa</a>
</li>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=53">La Voce degli AVVOCATI</a>
</li>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=38">Partito degli Italiani dall'Estero</a>
</li>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=55">Lettere</a>
</li>
</ul></div>
		</div>
		
	</div><!-- article_Full.tpl -->


	<div id="content">
		<div id="dynamic_box_left">
			<div class="section_home"><h3>Sezioni</h3></div>
<div id="navBar">
  <ul><li><a href="http://www.politicamentecorretto.com/index.php?category=3">Politica</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=5">Interviste</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=6">Cultura, Societa', Sport</a><ul><li><a href="http://www.politicamentecorretto.com/index.php?category=9">&raquo; Voci dal Mondo</a></li></ul></li><li><a href="http://www.politicamentecorretto.com/index.php?category=7">Comunicati stampa</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=53">La Voce degli AVVOCATI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=38">Partito degli Italiani dall'Estero</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=55">Lettere</a></li></ul>
</div> 
			<!--box_calendar.tpl -->
<div class="box_left">
	<div class="box_title"><h3>Archivio</h3></div>
<div class="box_body">
<table border="0" cellspacing="0" cellpadding="0" width="100%">
  <thead>
  <tr>
    <td colspan="7">
	<form name="calendar" method="post" action="http://www.politicamentecorretto.com/" >
      	<select name="month" class="small month"><option value="1">Gennaio</option><option value="2">Febbraio</option><option value="3">Marzo</option><option value="4" selected="selected">Aprile</option><option value="5">Maggio</option><option value="6">Giugno</option><option value="7">Luglio</option><option value="8">Agosto</option><option value="9">Settembre</option><option value="10">Ottobre</option><option value="11">Novembre</option><option value="12">Dicembre</option></select>
		<select name="year" class="small year"><option value="1970">1970</option><option value="1971">1971</option><option value="1972">1972</option><option value="1973">1973</option><option value="1974">1974</option><option value="1975">1975</option><option value="1976">1976</option><option value="1977">1977</option><option value="1978">1978</option><option value="1979">1979</option><option value="1980">1980</option><option value="1981">1981</option><option value="1982">1982</option><option value="1983">1983</option><option value="1984">1984</option><option value="1985">1985</option><option value="1986">1986</option><option value="1987">1987</option><option value="1988">1988</option><option value="1989">1989</option><option value="1990">1990</option><option value="1991">1991</option><option value="1992">1992</option><option value="1993">1993</option><option value="1994">1994</option><option value="1995">1995</option><option value="1996">1996</option><option value="1997">1997</option><option value="1998">1998</option><option value="1999">1999</option><option value="2000">2000</option><option value="2001">2001</option><option value="2002">2002</option><option value="2003">2003</option><option value="2004">2004</option><option value="2005">2005</option><option value="2006">2006</option><option value="2007">2007</option><option value="2008">2008</option><option value="2009">2009</option><option value="2010">2010</option><option value="2011">2011</option><option value="2012">2012</option><option value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017" selected="selected">2017</option></select>
        <input name="go" type="submit" class="go" value="Vai" />
    </form></td>
  </tr>
  <tr>
    <th width="14%" scope="col"><em>Lu</em></th>
    <th width="14%" scope="col"><em>Ma</em></th>
    <th width="14%" scope="col"><em>Me</em></th>
    <th width="14%" scope="col"><em>Gi</em></th>
    <th width="14%" scope="col"><em>Ve</em></th>
    <th width="14%" scope="col"><em>Sa</em></th>
    <th width="14%" scope="col"><em>Do</em></th>
  </tr>
  </thead>
  <tbody>
  <tr><td> </td><td> </td><td> </td><td> </td><td> </td><td><a href="http://www.politicamentecorretto.com/?month=4&amp;day=1&amp;year=2017">1</a></td><td><a href="http://www.politicamentecorretto.com/?month=4&amp;day=2&amp;year=2017">2</a></td></tr><tr><td><a href="http://www.politicamentecorretto.com/?month=4&amp;day=3&amp;year=2017">3</a></td><td><a href="http://www.politicamentecorretto.com/?month=4&amp;day=4&amp;year=2017">4</a></td><td><a href="http://www.politicamentecorretto.com/?month=4&amp;day=5&amp;year=2017">5</a></td><td><a href="http://www.politicamentecorretto.com/?month=4&amp;day=6&amp;year=2017">6</a></td><td><a href="http://www.politicamentecorretto.com/?month=4&amp;day=7&amp;year=2017">7</a></td><td><a href="http://www.politicamentecorretto.com/?month=4&amp;day=8&amp;year=2017">8</a></td><td><a href="http://www.politicamentecorretto.com/?month=4&amp;day=9&amp;year=2017">9</a></td></tr><tr><td><b><a href="http://www.politicamentecorretto.com/?month=4&amp;day=10&amp;year=2017">10</a></b></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td></tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td> </td><td> </td><td> </td><td> </td><td> </td><td> </td><td> </td></tr>
  </tbody>
</table>
</div>
</div>
<!-- end box -->
<br /> 
			<!--box_newsletter.tpl -->
<div class="box_left">
	<div class="box_title"><h3>Bollettino</h3></div>
	<div class="box_body">
		<div class="box_subtitle">Iscriviti alla newsletter: (Settimanale)</div>
		<form action="http://www.politicamentecorretto.com/index.php" method="get" name="mail_list">
		<input type="text" name="new_mail" value="Indirizzo email" onfocus="this.value=''" class="input_Fields_small" />
		<div class="form_button"><input type="submit" value="Iscriviti" /></div>
		</form>
	</div>
</div>
<!-- end box --><br /> 
			<br />
		</div>
		<div id="dynamic_box_right">
			<div class="article_tools"><ul>
	<li><img src="http://www.politicamentecorretto.com/templates/img/email_icon.gif" alt="email" /> <a href="javascript:;" onclick="javascrtipt:show_friend_email();">Invia un' e-mail ad un amico</a>
		<div class="send_article" style="display:none;">
			<script language="JavaScript" type="text/JavaScript">
			<!-- 
				function mailForm (frm)
				{
					if ((frm.To.value.length==0))
					{
						alert("Please enter recepient address");
						return false;
					}
					if ((frm.your_email.value.length==0))
					{
						alert("Please enter your email address");
						return false;
					}
					if ((frm.Message.value.length==0))
					{
						alert("Please enter your Message");
						return false;
					}
					return true;
				}
				function show_friend_email(){
					var form_div = $$ ('#dynamic_box_right .send_article') [0];
					if (form_div){
						$('container').scrollTo();						
						var form = form_div.down('form');
						if (form){
							var to_input = form.down('input');
//							if (to_input) Form.Element.focus(to_input);
						}
						Effect.toggle(form_div, 'blind',  {duration:2});
					}
				}
			-->
			</script>
			<form action="" method="post" onsubmit="return mailForm(this);">
				<label>A:</label>
				<input type="text" name="To" class="input_Fields_small" />
				<label>Bcc:</label>
				<input type="text"  name="Bcc" class="input_Fields_small" />
				<label>Il tuo indirizzo email:</label>
				<input type="text"  name="your_email" class="input_Fields_small" />
				<label>Messaggio:</label>
				<textarea  name="Message" rows="5" cols="10"></textarea>
				<span>
				<input type="submit"  name="mail_article" value="Invia" align="middle" />
				<input type="hidden"  name="mail_article_id" value="92817" />
				<input type="hidden"  name="mail_article_name" value="Ravenna Jazz 2017" />
				</span>
			</form>
		</div>
	</li>
	<li><img src="http://www.politicamentecorretto.com/templates/img/printer_icon.gif" alt="print" /> <a href="http://www.politicamentecorretto.com/index.php?mode=print&amp;news=92817" target="_blank">Versione stampabile</a></li>
	<li><img src="http://www.politicamentecorretto.com/templates/img/delicious_14x14.gif" alt="Add to your del.icio.us" border="0" /> <a href="http://del.icio.us/post?url=http://www.politicamentecorretto.com/index.php?id=92817&amp;title=Ravenna Jazz 2017" target="_blank">del.icio.us</a></li>
	<li><img src="http://www.politicamentecorretto.com/templates/img/digg_16x16.gif" alt="Digg this story" border="0" /> <a href="http://www.digg.com/submit?phase=2&amp;url=http://www.politicamentecorretto.com/index.php?id=92817" target="_blank">Digg this</a></li> 
</ul></div>
			<div id="box_most_popular" class="box_right">
	<div class="box_title"><h3>il piu'  popolare</h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=92843">INSIEME per gli italiani. LA COSTITUZIONE E’ LA NOSTRA BIBBIA POLITICA</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=92817">Ravenna Jazz 2017</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=92796">INSIEME per gli italiani. LO AVETE VISTO ANCHE VOI: MAI PIU’ MAIE. Non 1000, non 10000, non 50000 in piazza ma almeno 100000 dovevano essere i manifestanti per un evento definito MONDIALE</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=92825">RDS ti fa volare a Madrid per viverein esclusiva il concerto di ED Sheeran con l’RDS World Tour!</a></li></ul>
	</div>
</div>
			<div id="box_most_commented" class="box_right">
	<div class="box_title"><h3>il piu'  commentato</h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=4586">MARCO TRAVAGLIO E’ LA SPIA DI UNA RAI SCREDITATA</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=8029">ITALIANI ALL'ESTERO: SERVE IL PARTITO E SI DEVE FARE QUI E SUBITO</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=2932">Lettera di Silvio Berlusconi agli Italiani nel mondo</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=43084">MOTOCICLETTA OGGI. PIU’ UNO STRUMENTO DI MORTE CHE DI PIACERE. MARCO SIMONCELLI DOCET !</a></li></ul>
	</div>
</div>
			<div id="box_most_emailed" class="box_right">
	<div class="box_title"><h3>Il piu' spedito</h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=37752">E’ Stalking condominiale se molesta tutte le vicine di casa anche se la vittima è una sola</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=42122">SACRIFICI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=38477">IL MOMENTO POLITICO E’ TRAGICO</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=47331">Liberalizzazioni Farmacie: ecco il più bel regalo fatto alla lobby dei vecchiardi</a></li></ul>
	</div>
</div>
			<!-- box_featuredAuthor.tpl -->
<div class="box_right box_featured_author">
	<div class="box_title"><h3><span>Autori</span></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<h3><a href="index.php?author=On.-Valdo-Spini">On. Valdo Spini</a></h3>
		<div class="author_image"><img src="http://www.politicamentecorretto.com/files.php?file=spacer.gif" alt="image" /></div>
		<div class="author_bio"></div>
		<br clear="all" />
	</div>
</div>
<!-- end box -->
<br />
			<!-- box_featuredAuthor.tpl -->
<style type="text/css">
.style1 {
	color: #B9001B;
}
</style>

<div class="box_right box_featured_author">
	<div class="box_title"><h3><span>I nostri link</span></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
          <p align="center"><a href="http://www.politicamentecorretto.com/guestbook/guestbook.htm" target="_blank">
			<strong><span class="style1">Numero zero</span></strong></a>
          <strong><span class="style1">
          <br />
	<br />
        <script type="text/javascript">
 	<!--
  	var stile = "top=100, left=100, width=500, height=500, status=yes, menubar=no, toolbar=no, scrollbars=yes";
     	function Popup(apri) {
        window.open(apri, "", "menubar=0,resizable=1,scrollbars=1,width=520,height=450");
     	}
 	//-->
	</script> 
			</span></strong> 
	<a href="javascript:Popup('http://www.politicamentecorretto.com/NostriBanner/ScambioBanner.htm')">
			<strong><span class="style1">Scarica i banner</span></strong></a><span class="style1"><strong>
			</strong></span>
			<p align="center">
			<a href="http://www.politicamentecorretto.com/privacy.htm" target="_blank">
			<strong><span class="style1">Trattamento privacy</span></strong></a></p>
			<p align="center">
			<a href="http://youtu.be/bEbE5bWtQWE" target="_blank">
			<strong><span class="style1">Victor Viglia ad un anno e mezzo</span></strong></a></p>
			<p align="center">
			<a href="http://youtu.be/EeWfCvdPXHo" target="_blank">
			<strong><span class="style1">Victor Viglia a due anni</span></strong></a></p>
   </div>
</div>
<!-- end box --><br />
			<!-- box_featuredAuthor.tpl -->
<div class="box_right box_featured_author">
	<div class="box_title" align="center"><h3><span>Translator</span></h3></div>
		<div class="box_line">
        <!--  -->
    </div>
	<br>
	<table style="width: 100%">
	<tr>
		<td>
	<script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=it&w=160&h=60&title=&border=&output=js"></script>
	</td>
	</tr>
	</table>
	<br>
</div>
<!-- end box --><br />
		</div>
		<div id="content-holder" class="content_holder">
		
		<div>
		<div id="randomize">
      <center>
      <table border="0" cellpadding="0" cellspacing="0" width="100%" bgcolor="#ECECEc">
        <tr>
          <td width="100%">
		<div class="more_news_box_body" align="center">
			<div>
			<b>Data ed ora di accesso alla pagina</b>
			</div>
			<div class="more_news_box_body" align="center"><font face="Verdana" size="2">
			  <center>
			  <table border="0" cellpadding="0" cellspacing="0" width="100%">
			    <tr>
			      <td width="100%"></td>
			    </tr>
			    <tr>
			      <td width="100%" align="center" height="20"><font size="2" face="Verdana">
				<script type="text/javascript">
				<!--
				var currentTime = new Date()
				var month = currentTime.getMonth() + 1
				var day = currentTime.getDate()
				var year = currentTime.getFullYear()
				document.write(day + "/" + month + "/" + year)
				//--></script>
				 -
				<script type="text/javascript">
				<!--
				var currentTime = new Date()
				var hours = currentTime.getHours()
				var minutes = currentTime.getMinutes()
				if (minutes < 10)
				minutes = "0" + minutes
				document.write(hours + ":" + minutes + " ")
				//--></script>
				</font>
			      </td>
			    </tr>
			  </table>
			  </center>
			</div>
		</div>
          </td>
        </tr>
      </table>
      </center>
</div><br />
		<center>
		<script language="JavaScript" src="http://www.politicamentecorretto.com/plugins/vbm/admin/show.php?show_zone=1">
		</script>
		</center>
		<!--article_breadcrumbs.tpl-->
<div class="breadcrumbs">
<a href="http://www.politicamentecorretto.com/">Home</a> : <a href="http://www.politicamentecorretto.com/index.php?category=6">Cultura, Societa', Sport</a> :  <strong>Ravenna Jazz 2017</strong>
</div>
<!--end article_breadcrumbs--></div>
		  <div class="article_tools"><ul>
	<li><img src="http://www.politicamentecorretto.com/templates/img/email_icon.gif" alt="email" /> <a href="javascript:;" onclick="javascrtipt:show_friend_email();">Invia un' e-mail ad un amico</a>
		<div class="send_article" style="display:none;">
			<script language="JavaScript" type="text/JavaScript">
			<!-- 
				function mailForm (frm)
				{
					if ((frm.To.value.length==0))
					{
						alert("Please enter recepient address");
						return false;
					}
					if ((frm.your_email.value.length==0))
					{
						alert("Please enter your email address");
						return false;
					}
					if ((frm.Message.value.length==0))
					{
						alert("Please enter your Message");
						return false;
					}
					return true;
				}
				function show_friend_email(){
					var form_div = $$ ('#dynamic_box_right .send_article') [0];
					if (form_div){
						$('container').scrollTo();						
						var form = form_div.down('form');
						if (form){
							var to_input = form.down('input');
//							if (to_input) Form.Element.focus(to_input);
						}
						Effect.toggle(form_div, 'blind',  {duration:2});
					}
				}
			-->
			</script>
			<form action="" method="post" onsubmit="return mailForm(this);">
				<label>A:</label>
				<input type="text" name="To" class="input_Fields_small" />
				<label>Bcc:</label>
				<input type="text"  name="Bcc" class="input_Fields_small" />
				<label>Il tuo indirizzo email:</label>
				<input type="text"  name="your_email" class="input_Fields_small" />
				<label>Messaggio:</label>
				<textarea  name="Message" rows="5" cols="10"></textarea>
				<span>
				<input type="submit"  name="mail_article" value="Invia" align="middle" />
				<input type="hidden"  name="mail_article_id" value="92817" />
				<input type="hidden"  name="mail_article_name" value="Ravenna Jazz 2017" />
				</span>
			</form>
		</div>
	</li>
	<li><img src="http://www.politicamentecorretto.com/templates/img/printer_icon.gif" alt="print" /> <a href="http://www.politicamentecorretto.com/index.php?mode=print&amp;news=92817" target="_blank">Versione stampabile</a></li>
	<li><img src="http://www.politicamentecorretto.com/templates/img/delicious_14x14.gif" alt="Add to your del.icio.us" border="0" /> <a href="http://del.icio.us/post?url=http://www.politicamentecorretto.com/index.php?id=92817&amp;title=Ravenna Jazz 2017" target="_blank">del.icio.us</a></li>
	<li><img src="http://www.politicamentecorretto.com/templates/img/digg_16x16.gif" alt="Digg this story" border="0" /> <a href="http://www.digg.com/submit?phase=2&amp;url=http://www.politicamentecorretto.com/index.php?id=92817" target="_blank">Digg this</a></li> 
</ul></div>		
		<div id="article_title">
			<h1>Ravenna Jazz 2017</h1>
			<div class="article_date">
			<a href="http://www.politicamentecorretto.com/index.php?author=giornale">Riceviamo e pubblichiamo </a> on 10 Aprile, 2017 17:47:00 | 105 numero letture
			</div>
		</div>

		<div class="fontSize">
			Dimensione caratteri
			<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.politicamentecorretto.com/templates/img/font_decrease.gif" /></a>
			<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.politicamentecorretto.com/templates/img/font_enlarge.gif" /></a>
		</div>
		
		<div id="related_news"><div id="box_related" class="box_right">
	<div class="box_title"><h3>Nessuna novita'  per questo articolo</h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul></ul>
	</div>
</div></div>
		
		  <div id="article_body">
           <img src="http://www.politicamentecorretto.com/files.php?file=25_586051848.jpg" alt="image" align="left" border="0" />
		   <p>44a Edizione</p><p>Ravenna, 5-14 Maggio 2017</p><p>&nbsp;</p><p>&nbsp;</p><p>Un filo diretto con le pi&ugrave; varie espressioni del jazz statunitense: la 44a edizione del festival Ravenna Jazz si svolger&agrave; dal 5 al 14 maggio portando nella citt&agrave; romagnola grandi miti del jazz crossover (Pat Metheny), della fusion (Billy Cobham), della scena alternativa newyorkese (Marc Ribot). Anche gli artisti pi&ugrave; giovani in programma sono gi&agrave; in aria di celebrit&agrave;, come la prodigiosa sassofonista Grace Kelly e la cantante Avery*Sunshine, mentre gli Istanbul Sessions faranno da ponte tra la scena musicale d&rsquo;oltreoceano e quella mediterranea.</p><p>Il nostro jazz nazionale risponder&agrave; da par suo: sul fronte delle contaminazioni jazz-rock con il Trio Bobo, su quello dei fondamentali jazzistici con il clarinettista Nico Gori e la cantante Laura Avanzolini, oltre che con Paolo Fresu, Tommaso Vittorini, Ambrogio Sparagna e Alien Dee, che faranno squadra assieme ai ben 250 baby musicisti della colossale massa orchestrale e corale del &ldquo;Pazzi di Jazz&rdquo; Young Project.</p><p>Ravenna Jazz &egrave; organizzato da Jazz Network con la collaborazione degli Assessorati alla Cultura del Comune di Ravenna e della Regione Emilia-Romagna, con il sostegno del Ministero dei Beni e delle Attivit&agrave; Culturali e del Turismo e con la partecipazione della SIAE.</p><p>&nbsp;</p><p>Il Teatro Alighieri aprir&agrave; le sue porte per tre serate di grande richiamo. Quella di domenica 7 maggio sar&agrave; certamente la pi&ugrave; attesa: ogni esibizione del chitarrista Pat Metheny &egrave; in s&eacute; un evento. A Ravenna Metheny arriver&agrave; alla testa di un quartetto dalla spiccata propensione jazzistica: una specie di ritorno &lsquo;a casa&rsquo; per questo mito della sei corde che ha percorso con intramontabile successo oltre quarant&rsquo;anni di carriera.</p><p>Il batterista Billy Cobham ha invece un punto di forza nella sua inossidabile fedelt&agrave; al genere musicale che lo ha reso celebre: la fusion anni Settanta. La sua attuale band, con la quale sabato 13 calcher&agrave; il palco dell&rsquo;Alighieri, &egrave; un turbine sonoro, un&rsquo;apoteosi di ritmi ipercinetici e sonorit&agrave; elettriche capaci di riportare alla luce l&rsquo;intensit&agrave; degli anni d&rsquo;oro del jazz-rock.</p><p>Sempre all&rsquo;Alighieri si terr&agrave; una terza serata a ingresso gratuito di ben diversa impostazione. Luned&igrave; 8 andr&agrave; infatti in scena il &ldquo;Pazzi di Jazz&rdquo; Young Project: un monumentale concerto che porta a coronamento mesi di lavoro didattico nelle scuole ravennati realizzato dal trombettista Paolo Fresu, il direttore e arrangiatore Tommaso Vittorini, l&rsquo;organettista Ambrogio Sparagna e il beatboxer Alien Dee. Questa eterogenea e affiatata squadra musicale si esibir&agrave; alla guida di una gigantesca compagine orchestrale e corale formata da ben 250 giovanissimi esecutori, selezionati tra le migliaia di studenti che hanno preso parte al progetto didattico Pazzi di Jazz.</p><p>&nbsp;</p><p>Sotto la bandiera di &ldquo;Ravenna 44&deg; Jazz Club&rdquo;, le serate del festival ravennate si spostano in vari club della citt&agrave; e dei dintorni, esplorando le pi&ugrave; varie frontiere stilistiche della musica improvvisata e convocando artisti dalla spiccata personalit&agrave;, in un&rsquo;alternanza di nomi di culto e giovani gi&agrave; lanciati sul trampolino della notoriet&agrave;. Sar&agrave; proprio uno di questi live a dare il via ufficiale a Ravenna Jazz 2017, venerd&igrave; 5 maggio al Cisim di Lido Adriano: protagonista il Trio Bobo, che sprigiona scintille con una fusion spinta ai massimi livelli virtuosistici, jazz-rock dalle tinte vintage incastonato tra ammiccamenti di irresistibile ironia (del resto i &lsquo;Bobo&rsquo; sono Faso e Christian Meyer delle Storie Tese, oltre ad Alessio Menconi). Sonorit&agrave; non meno alternative sono quelle degli Istanbul Sessions guidati dal sassofonista Ilhan Ersahin, tra funk, rock, ritmi ballabili e jazz. Ma pi&ugrave; che gli stili qui sono le coordinate geografiche a intrecciarsi: il quartetto mette in cortocircuito le sonorit&agrave; dell&rsquo;East Village newyorkese e delle notti di Istanbul (sabato 6 al Bronson di Madonna dell&rsquo;Albero). Sodale di Elvis Costello, Tom Waits e John Zorn, il chitarrista Marc Ribot si &egrave; ben guadagnato il titolo di guru della scena avanguardistica downtown di New York: ogni sua esibizione parte dai presupposti dell&rsquo;imprevedibilit&agrave; in attesa di immancabili colpi di scena sonori (marted&igrave; 9 al Cisim). La vocalist Laura Avanzolini ci riporta sul sempre fecondo terreno degli standard e della pronuncia jazz pi&ugrave; ortodossa: si esibir&agrave; dal vivo in trio mercoled&igrave; 10 al Mama&rsquo;s Club e nello stesso giorno sar&agrave; anche protagonista del workshop di &ldquo;Mister Jazz&rdquo;. Con la cantante e pianista Avery*Sunshine (gioved&igrave; 11 al Mama&rsquo;s Club) la girandola stilistica di &ldquo;Ravenna 44&deg; Jazz Club&rdquo; si rimette in moto: in duo con il chitarrista Dana Johnson ci pone di fronte a una visione incantevolmente attuale di tutto quanto fa black music (soul, gospel, jazz, R&amp;B...). Gli ultimi due concerti di &ldquo;Ravenna 44&deg; Jazz Club&rdquo; saranno come un viaggio nel tempo. Venerd&igrave; 12 (al Teatro Socjale di Piangipane) il clarinettista Nico Gori scorrer&agrave; a ritroso il calendario sino agli anni fastosi dello swing orchestrale assieme al suo Swing 10tet e al tap dancer Ernesto Tacco: sar&agrave; davvero difficile trattenersi dal ballare. La giovane sassofonista e cantante Grace Kelly riporter&agrave; in avanti le lancette dell&rsquo;orologio: gi&agrave; star di prima grandezza a livello internazionale, arriva per la prima volta in Italia con la sua vorticosa commistione di jazz puro e concitati additivi rock (domenica 14, Teatro Socjale).</p><p>&nbsp;</p><p>Tornano anche quest&rsquo;anno i concerti &lsquo;Aperitifs&rsquo;, coi quali la musica esce dai suoi luoghi canonici (teatri e club) per diffondersi nel tessuto urbano e andare incontro a un pubblico che preferisce una situazione di ascolto pi&ugrave; informale. Tutti a ingresso gratuito, questi live in orario da aperitivo si svolgono nei locali che fanno &lsquo;tendenza&rsquo; del centro cittadino. Tra le locations toccate dagli &lsquo;Aperitifs&rsquo; si segnalano diverse novit&agrave;, mentre si conferma la formula dei concerti in solo, per portare allo scoperto l&rsquo;individualit&agrave; di ogni artista.</p><p>Il primo &lsquo;Aperitif&rsquo; sar&agrave; con le &ldquo;Canzoni nel cassetto&rdquo; del bandoneonista Pepe Medri (venerd&igrave; 5 maggio presso Leonardi Dolciumi 1957). Si andr&agrave; poi &ldquo;A spasso con il basso&rdquo; assieme al bassista e cantante Giacomo Da Ros (sabato 6, Caff&egrave; Pasticceria Palumbo). Da l&igrave; si passer&agrave; al Caff&egrave; del Teatro con lo &ldquo;(S)concerto per chitarra sola&rdquo; di Aldo Betto (domenica 7) e poi al Fresco Cocktails &amp; Tapas con le &ldquo;Note di viaggio: dal tango al jazz&rdquo; dettate dalla fisarmonica di Massimo Tagliata (luned&igrave; 8). Marted&igrave; 9 a Casa Spadoni ci si butter&agrave; in &ldquo;Caduta libera&rdquo; coi suoni etnici e jazz del chitarrista Tolga During. Ancora chitarra mercoled&igrave; 10 al Caff&egrave; del Ponte Marino, con le &ldquo;6 &#43; 1 Songs&rdquo; per la 7 corde di Daniele Santimone. Gioved&igrave; 11, al Due Dame, si passa al sax di Alessandro Scala con il suo &ldquo;Omaggio a Dexter Gordon&rdquo;. Venerd&igrave; 12 torner&agrave; a grande richiesta un ospite ormai abituale degli &lsquo;Aperitifs&rsquo;, il pianista-cantante Giacomo Toni col suo &ldquo;Piano Punk Cabaret&rdquo; (Cabiria wine bar). I pomeriggi musicali di Ravenna Jazz si chiuderanno poi a suon di chitarra con Antonio Stragapede e le sue &ldquo;Storie italiane di uomini e chitarre&rdquo; (sabato 13, Al Cairoli) e con il solo &ldquo;In My World&rdquo; di Daniele Bartoli (domenica 14, Naturalmente Burger).</p><p>&nbsp;</p><p>&nbsp; </p><p>PROGRAMMA</p><p>&nbsp;</p><p>Venerd&igrave; 5 maggio</p><p>Lido Adriano (RA), Cisim, ore 21:30</p><p>&ldquo;Ravenna 44&deg; Jazz Club&rdquo;</p><p>TRIO BOBO</p><p>FASO-MENCONI-MEYER</p><p>&ldquo;Pepper Games&rdquo;</p><p>Faso &ndash; basso el.; Alessio Menconi &ndash; chitarra; Christian Meyer &ndash; batteria</p><p>&nbsp;</p><p>Sabato 6 maggio</p><p>Madonna dell&rsquo;Albero (RA), Bronson, ore 21:30</p><p>&ldquo;Ravenna 44&deg; Jazz Club&rdquo;</p><p>ISTANBUL SESSIONS</p><p>Ilhan Ersahin &ndash; sax tenore; Alp Ers&ouml;nmez &ndash; basso el.; Turgut Bekoğlu &ndash; batteria; Izzet Kizil &ndash; percussioni</p><p>&nbsp;</p><p>Domenica 7 maggio</p><p>Ravenna, Teatro Alighieri, ore 21:00</p><p>An Evening With</p><p>PAT METHENY </p><p>Antonio Sanchez, Linda Oh &amp; Gwilym Simcock </p><p>Pat Metheny &ndash; chitarre; Gwilym Simcock &ndash; pianoforte, tastiera; Linda Oh &ndash; contrabbasso; Antonio Sanchez &ndash; batteria</p><p>&nbsp;</p><p>Luned&igrave; 8 maggio</p><p>Ravenna, Teatro Alighieri, ore 21:00</p><p>&ldquo;Pazzi di Jazz&rdquo; Young Project</p><p>ORCHESTRA DEI GIOVANI, ORCHESTRA DI PERCUSSIONI, </p><p>CORO SWING KIDS &amp; CORO TEEN VOICES</p><p>250 giovanissimi diretti da Tommaso Vittorini, Ambrogio Sparagna &amp; Alien Dee</p><p>special guests PAOLO FRESU, AMBROGIO SPARAGNA &amp; ALIEN DEE</p><p>&ldquo;A Night in Ravenna&rdquo;</p><p>Omaggio a Dizzy Gillespie nel centenario della nascita</p><p>Serata finale del progetto &ldquo;Pazzi di Jazz&rdquo; dedicata a Carlo Bubani </p><p>Con il sostegno del Comune di Ravenna</p><p>Con il patrocinio dell&rsquo;Ufficio Scolastico Regionale per l&rsquo;Emilia-Romagna - MIUR</p><p>produzione originale</p><p>Jazz goes to School</p><p>&nbsp;</p><p>Marted&igrave; 9 maggio</p><p>Lido Adriano (RA), Cisim, ore 21:30</p><p>&ldquo;Ravenna 44&deg; Jazz Club&rdquo;</p><p>MARC RIBOT SOLO</p><p>Marc Ribot &ndash; chitarra</p><p>&nbsp;</p><p>Mercoled&igrave; 10 maggio</p><p>Ravenna, Mama&rsquo;s Club, ore 10-13, 14:30-16:30</p><p>&ldquo;Mister Jazz&rdquo;</p><p>WORKSHOP sulla vocalit&agrave;</p><p>condotto da LAURA AVANZOLINI</p><p>&ldquo;La voce nel jazz tra suono, parola e improvvisazione&rdquo;</p><p>&nbsp;</p><p>Mercoled&igrave; 10 maggio</p><p>Ravenna, Mama&rsquo;s Club, ore 21:30</p><p>&ldquo;Ravenna 44&deg; Jazz Club&rdquo;</p><p>LAURA AVANZOLINI TRIO</p><p>&ldquo;I&rsquo;m All Smiles&rdquo;</p><p>Laura Avanzolini &ndash; voce; Fabio Petretti &ndash; sax tenore; Daniele Santimone &ndash; chitarra 7 corde</p><p>&nbsp;</p><p>Gioved&igrave; 11 maggio</p><p>Ravenna, Mama&rsquo;s Club, ore 21:30</p><p>&ldquo;Ravenna 44&deg; Jazz Club&rdquo;</p><p>AVERY*SUNSHINE</p><p>Avery*Sunshine &ndash; voce, pianoforte, tastiere; Dana Johnson &ndash; chitarra </p><p>&nbsp;</p><p>Venerd&igrave; 12 maggio</p><p>Piangipane (RA), Teatro Socjale, ore 21:30</p><p>&ldquo;Ravenna 44&deg; Jazz Club&rdquo;</p><p>NICO GORI &amp; SWING 10tet &#43; special guest Ernesto Tacco</p><p>Dancing Swing Party</p><p>Nico Gori &ndash; clarinetto, direzione, arrangiamenti; Vladimiro Carboni &ndash; batteria; Nino &ldquo;swing&rdquo; Pellegrini &ndash; contrabbasso; Piero Frassi &ndash; pianoforte;</p><p>Renzo Cristiano Telloli &ndash; sax alto; Moraldo Marcheschi &ndash; sax tenore; Alessio Bianchi &ndash; tromba; Silvio Bernardi &ndash; trombone;</p><p>Mattia Donati &ndash; chitarra, voce; Michela Lombardi &ndash; voce; Iacopo Crudeli &ndash; presentatore, voce</p><p>&#43; special guest Ernesto Tacco &ndash; tap dancer</p><p>&nbsp;</p><p>Sabato 13 maggio</p><p>Ravenna, Teatro Alighieri, ore 21:00</p><p>BILLY COBHAM BAND</p><p>Billy Cobham &ndash; batteria; Carl Orr &ndash; chitarra; Christian G&aacute;lvez &ndash; basso el.; Steve Hamilton &ndash; tastiere; Camelia Ben Naceur &ndash; tastiere</p><p>&nbsp;</p><p>Domenica 14 maggio</p><p>Piangipane (RA), Teatro Socjale, ore 21:30</p><p>&ldquo;Ravenna 44&deg; Jazz Club&rdquo;</p><p>GRACE KELLY QUARTET</p><p>&ldquo;Trying To Figure It Out&rdquo;</p><p>Grace Kelly &ndash; sax alto, voce; Julian Pollack &ndash; tastiere, pianoforte; Julia Pederson &ndash; contrabbasso, basso el.; Ross Pederson &ndash; batteria</p><p>&nbsp;</p><p>&nbsp;</p><p>RAVENNA JAZZ APERITIFS</p><p>ingresso libero</p><p>&nbsp;</p><p>Venerd&igrave; 5 maggio</p><p>Leonardi Dolciumi 1957</p><p>Aperitif ore 18:30</p><p>Pepe Medri</p><p>&ldquo;Nel mio quartiere (canzoni nel cassetto)&rdquo;</p><p>bandone&oacute;n, organetto diatonico</p><p>&nbsp;</p><p>Sabato 6 maggio</p><p>Caff&egrave; Pasticceria Palumbo</p><p>Aperitif ore 18:30</p><p>Giacomo Da Ros</p><p>&ldquo;A spasso con il basso&rdquo;</p><p>basso, voce</p><p>&nbsp;</p><p>Domenica 7 maggio</p><p>Il Caff&egrave; del Teatro</p><p>Aperitif ore 18:30</p><p>Aldo Betto</p><p>&ldquo;(S)concerto per chitarra sola&rdquo;</p><p>chitarra</p><p>&nbsp;</p><p>Luned&igrave; 8 maggio</p><p>Fresco Cocktails &amp; Tapas</p><p>Aperitif ore 18:30</p><p>Massimo Tagliata</p><p>&ldquo;Note di viaggio: dal tango al jazz&rdquo;</p><p>fisarmonica</p><p>&nbsp;</p><p>Marted&igrave; 9 maggio</p><p>Casa Spadoni</p><p>Aperitif ore 18:30</p><p>Tolga During</p><p>&ldquo;Caduta libera&rdquo;</p><p>Musica etnica &amp; jazz, dall&rsquo;Olanda alla Turchia</p><p>chitarra</p><p>&nbsp;</p><p>Mercoled&igrave; 10 maggio</p><p>Caff&egrave; del Ponte Marino</p><p>Aperitif ore 18:30</p><p>Daniele Santimone</p><p>&ldquo;6 &#43; 1 Songs for seven-string guitar&rdquo;</p><p>chitarra a 7 corde</p><p>&nbsp;</p><p>Gioved&igrave; 11 maggio</p><p>Due Dame</p><p>Aperitif ore 18:30</p><p>Alessandro Scala</p><p>&ldquo;Dexter Blues&rdquo;</p><p>Omaggio a Dexter Gordon</p><p>sax tenore</p><p>&nbsp;</p><p>Venerd&igrave; 12 maggio</p><p>Cabiria wine bar</p><p>Aperitif ore 18:30</p><p>Giacomo Toni</p><p>&ldquo;Piano Punk Cabaret&rdquo;</p><p>piano, voce</p><p>&nbsp;</p><p>Sabato 13 maggio</p><p>Al Cairoli</p><p>Aperitif ore 18:30</p><p>Antonio Stragapede</p><p>&ldquo;L&rsquo;Onda, storie italiane di uomini e chitarre&rdquo;</p><p>chitarra</p><p>&nbsp;</p><p>Domenica 14 maggio</p><p>Naturalmente Burger</p><p>Aperitif ore 18:30</p><p>Daniele Bartoli</p><p>&ldquo;In My World&rdquo;</p><p>chitarra</p><p>&nbsp;</p><p>&nbsp;</p><p>Informazioni<br />Jazz Network, tel. 0544 405666, fax 0544 405656</p><p>e-mail: <a href="mailto:ejn@ejn.it">ejn@ejn.it</a></p><p>website: <a href="http://www.ravennajazz.org">www.ravennajazz.org</a></p><p>&nbsp;</p><p>Ufficio Stampa</p><p>Daniele Cecchini</p><p>tel. 348 2350217, e-mail: <a href="mailto:dancecchini@hotmail.com">dancecchini@hotmail.com</a></p><p>&nbsp;</p><p>Direzione Artistica</p><p>Sandra Costantini</p><p>&nbsp;</p>
	  </div>
	  <div>
		   
          </div>

		  <div class="box">
			<div class="box_title"><h3><!--article_tools_comment_link.tpl-->
<span><a href="javascript:toggle_comment_form();">Invia commento</a></span>
<img src="http://www.politicamentecorretto.com/templates/img/comment_icon.gif" alt="comment" /> Commenti&nbsp;(0 inviato)
<br style="clear:right" />
<!-- article_comments_page.tpl -->
<script language="javascript" type="text/javascript"><!-- 
function checkForm (frm)
{
    if ((frm.comments_author.value.length==0))
	{
		alert("Please enter your name");
		return false;
	}
    if ((frm.add_comments.value.length==0))
	{
		alert("Please enter your comments");
		return false;
	}
	return true;
}
--></script>
<!---->
<div id="comment_form" style="display:none;">
	<form action="" method="post" onsubmit="return checkForm(this)">
		<div class="box">
			<div class="box_title"><h3></h3></div>
			<div class="box_line">
			<!--  -->
			</div>
			<div class="box_body">
				<div class="form_line"> 
					<label>Il suo nome: </label>
					<div class="formElement"> 
						<input name="comments_author" type="text" value="" class="input_Fields" tabindex="2" />
					</div>
				</div>
				<div class="form_line"> 
					<label>Il suo indirizzo e-mail: </label>
					<div class="formElement">
						<input name="comments_mail" type="text" value="" class="input_Fields" tabindex="3" />
					</div>
				</div>
				<div class="form_line"> 
					<label>Aggiungi i tuoi commenti</label>
					<div class="formElement">
						<textarea  name="add_comments" rows="6" cols="30" tabindex="4"></textarea>
					</div>
				</div>
			
			<h4>Per favore, inserire il codice che si vede nell'immagine:</h4>
			<div class="form_line"> 
				<label>Immagine: </label>
				<div class="formElement">
					<img src="http://www.politicamentecorretto.com/imagecode.php?img&amp;enc=70" align="middle" alt="" />
				</div>
			</div>
			<div class="form_line"> 
				<label>Codice: </label>
				<div class="formElement">
					<input name="enc" type="text" maxlength="8" class="input_Fields" tabindex="5" />
				</div>
			</div>
			
		
			<div class="form_line"> 
				<label></label>
				<div class="formElement">
					<input type="hidden" name="id" value="92817" />
					<input type="submit" value="Invia" tabindex="6" />
				</div>
			</div>
		</div>
	</div>  
	</form>
</div>

<!-- end article_comments_page -->

<script language="javascript" type="text/javascript">
<!-- 
//	if ($ ('comment_form'))	$ ('comment_form').hide();
	
	function toggle_comment_form ()
	{
		if ($ ('comment_form')){
			Effect.toggle($ ('comment_form'), 'blind',  {duration:2});
		}
	}
-->
</script>

<!--end article_tools_comment_link--></h3></div>
			<div class="box_line">
       			 <!--  -->
   			 </div>
			<div class="box_body"></div>
		  </div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="extra">
		<div id="extra-inner">
			<div id="more_news">
	<h3>Altre notizie</h3>
	<div class="more_news_box_body"><div class="column_row"><div id="box_more_category_list_3" style="width:32%; float: left;">
	<div class="box_title"><h3><a href="http://www.politicamentecorretto.com/index.php?category=3"><img src="http://www.politicamentecorretto.com/files.php?file=Camera_369039640.jpg" alt="Politica" /> Politica</a></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=92843">INSIEME per gli italiani. LA COSTITUZIONE E’ LA NOSTRA BIBBIA POLITICA</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=92796">INSIEME per gli italiani. LO AVETE VISTO ANCHE VOI: MAI PIU’ MAIE. Non 1000, non 10000, non 50000 in piazza ma almeno 100000 dovevano essere i manifestanti per un evento definito MONDIALE</a></li></ul>
	</div>
</div><div id="box_more_category_list_6" style="width:32%; float: left;">
	<div class="box_title"><h3><a href="http://www.politicamentecorretto.com/index.php?category=6"><img src="http://www.politicamentecorretto.com/files.php?file=Cultura_434812123.jpg" alt="Cultura, Societa', Sport" /> Cultura, Societa', Sport</a></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=92825">RDS ti fa volare a Madrid per viverein esclusiva il concerto di ED Sheeran con l’RDS World Tour!</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=92817">Ravenna Jazz 2017</a></li></ul>
	</div>
</div><div id="box_more_category_list_7" style="width:32%; float: left;">
	<div class="box_title"><h3><a href="http://www.politicamentecorretto.com/index.php?category=7"><img src="http://www.politicamentecorretto.com/files.php?file=comunicati_910777610.jpg" alt="Comunicati stampa" /> Comunicati stampa</a></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=92785">Benedizione pasquale a Perugia in orario scolastico?</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=92510">3,6 miliardi (&#43;2,6% rispetto al 2015) è il valore della vendita diretta a domicilio. 265 aziende, 520mila addetti</a></li></ul>
	</div>
</div></div><div class="column_row"><div id="box_more_category_list_53" style="width:32%; float: left;">
	<div class="box_title"><h3><a href="http://www.politicamentecorretto.com/index.php?category=53"><img src="http://www.politicamentecorretto.com/files.php?file=spacer.gif" alt="La Voce degli AVVOCATI" /> La Voce degli AVVOCATI</a></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=92666"> Progetto IMPERIAL</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=92077">Visita guidata alla mostra &quot;Time il Out of Joint&quot;, presso la GNAM, per il giorno 8 Aprile 2017 ore 15.30 (ingresso ore 16.00)</a></li></ul>
	</div>
</div><div id="box_more_category_list_38" style="width:32%; float: left;">
	<div class="box_title"><h3><a href="http://www.politicamentecorretto.com/index.php?category=38"><img src="http://www.politicamentecorretto.com/files.php?file=LogoPIE_75_558197084.gif" alt="Partito degli Italiani dall'Estero" /> Partito degli Italiani dall'Estero</a></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=56381">ABOLIRE SUBITO LA CIRCOSCRIZIONE ESTERA INTRODUCENDO IL VOTO EQUIPARATO A TUTTE LE TORNATE ELETTORALI E A TUTTI I RESIDENTI ALL’ ESTERO </a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=8188">Partito Italiani all’ Estero, nessun dorma...</a></li></ul>
	</div>
</div><div id="box_more_category_list_55" style="width:32%; float: left;">
	<div class="box_title"><h3><a href="http://www.politicamentecorretto.com/index.php?category=55"><img src="http://www.politicamentecorretto.com/files.php?file=spacer.gif" alt="Lettere" /> Lettere</a></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=73831">A breve Expo 2015, ma Sud nel fosso a partire da Vibo Valentia</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=72384">Lettera a Renzi da un candidato al &quot;Nobel&quot; per l'insegnamento</a></li></ul>
	</div>
</div></div></div>
</div>
		</div>
	</div>
<!-- end article -->	<div id="footer">
	    <a href="http://www.politicamentecorretto.com/">Home <img src="http://www.politicamentecorretto.com/templates/img/ico_home.gif" border="0" alt="" /></a> |
		<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.politicamentecorretto.com/');" href="#">Imposta come home-page <img src="http://www.politicamentecorretto.com/templates/img/ico_set_homepage.gif" border="0" alt="" /></a> |
		<a href="javascript:window.external.AddFavorite('http://www.politicamentecorretto.com/','politicamentecorretto.com - Ravenna Jazz 2017'%20);">Aggiungi ai preferiti <img src="http://www.politicamentecorretto.com/templates/img/ico_add_favorites.gif" border="0" alt="" /></a>  | <a href="http://www.politicamentecorretto.com/index.php?site_map">Mappa del sito</a> |  
		<a href="http://www.politicamentecorretto.com/index.php?feed">Rss / Atom <img src="http://www.politicamentecorretto.com/templates/img/ico_rss_small.gif" border="0" alt="" /></a>
		<div class="poweredBy">Powered By <a href="http://www.vivvo.net" target="_blank">Vivvo CMS</a></div>
	</div>

</div>
</body>
</html>
