﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 733650,
		siteId: 285533,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
<a href="//www.iubenda.com/privacy-policy/733650" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<title>politicamentecorretto.com - Sen. Antonio Razzi (FI). Ogni volta che ci sono le politiche cosa si fa? Si indaga o si rinvia a giudizio Silvio Berlusconi, che altro!   Roma, 2 dicembre 2017. Come poteva mancare un rinvio a giudizio su Silvio Berlusconi quando tra pochissimi mesi si va</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="generator" content="Vivvo 3.4" />
<link rel="icon" href="http://www.politicamentecorretto.com/favicon.ico" />
<link rel="shortcut icon" href="http://www.politicamentecorretto.com/favicon.ico" />
<meta name="Keywords" content="Politica, Sen. Antonio Razzi (FI). Ogni volta che ci sono le politiche cosa si fa? Si indaga o si rinvia a giudizio Silvio Berlusconi, che altro!   Roma, 2 dicembre 2017. Come poteva mancare un rinvio a giudizio su Silvio Berlusconi quando tra pochissimi mesi si va, Sen., Antonio, Razzi, (FI)., Ogni, volta, che, ci, sono, le, politiche, cosa, si, fa?, Si, indaga, o, rinvia, a, giudizio, Silvio, Berlusconi, altro!, , Roma, 2, dicembre, 2017., Come, poteva, mancare, un, rinvio, su, quando, tra, pochissimi, mesi, va" />
          <meta name="Description" content="Sen. Antonio Razzi (FI). Ogni volta che ci sono le politiche cosa si fa? Si indaga o si rinvia a giudizio Silvio Berlusconi, che altro!   Roma, 2 dicembre 2017. Come poteva mancare un rinvio a giudizio su Silvio Berlusconi quando tra pochissimi mesi si va, posted by giornale" />
          <meta name="Robots" content="index,follow" />
<base href="http://www.politicamentecorretto.com/"></base>
<link rel="search" type="application/opensearchdescription+xml" href="openSearch.php" title="politicamentecorretto.com" />

<link href="http://www.politicamentecorretto.com/templates/red_theme.css" rel="stylesheet" type="text/css" media="screen" />

<link rel="stylesheet" type="text/css" href="templates/css/menu-styles.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="templates/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="templates/css/print.css" media="print" />

<script language="javascript" type="text/javascript" src="http://www.politicamentecorretto.com/js/functions.js"></script>
<script language="javascript" type="text/javascript" charset="iso-8859-1" src="http://www.politicamentecorretto.com/js/framework/prototype.js"></script>
<script language="javascript" type="text/javascript" charset="iso-8859-1" src="http://www.politicamentecorretto.com/js/framework/scriptaculous.js?load=effects"></script>
<script language="javascript" type="text/javascript" charset="iso-8859-1" src="http://www.politicamentecorretto.com/js/stars.js"></script>
<script language="javascript" type="text/javascript" src="http://www.politicamentecorretto.com/js/ajax.js"></script>
<link rel="alternate" type="application/rss+xml" title="politicamentecorretto.com" href="http://www.politicamentecorretto.com/feed.php" />


<!--[if lte ie 6]>
	<link href="http://www.politicamentecorretto.com/templates/css/ie6-fixes.css" rel="stylesheet" type="text/css" />
	<script language="javascript" type="text/javascript" src="http://www.politicamentecorretto.com/js/ADxMenu.js"></script>
<![endif]-->
<script>
<!--

/*
Auto Refresh Page with Time script
By JavaScript Kit (javascriptkit.com)
Over 200+ free scripts here!
*/

//enter refresh time in "minutes:seconds" Minutes should range from 0 to inifinity. Seconds should range from 0 to 59
var limit="10:3"

if (document.images){
var parselimit=limit.split(":")
parselimit=parselimit[0]*60+parselimit[1]*1
}
function beginrefresh(){
if (!document.images)
return
if (parselimit==1)
window.location.reload()
else{ 
parselimit-=1
curmin=Math.floor(parselimit/60)
cursec=parselimit%60
if (curmin!=0)
curtime=curmin+" minutes and "+cursec+" seconds left until page refresh!"
else
curtime=cursec+" seconds left until page refresh!"
window.status=curtime
setTimeout("beginrefresh()",1000)
}
}

window.onload=beginrefresh
//-->
</script>


<!-------------------------------------------------->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4794720-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<!-------------------------------------------------->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4771957-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</head>

<body>
<div id="container">
	<div class="top_links">
		<a href="http://www.politicamentecorretto.com/">Home</a> | <a href="http://www.politicamentecorretto.com/index.php?site_map">Mappa del sito</a> | 
	</div>
	<div id="header">
	
		<div class="top_banner">
			<a href="http://www.politicamentecorretto.com/"><img src="http://www.politicamentecorretto.com/files.php?file=politicamentecorretto_988565719.jpg" border="0" alt="" /></a><br />
		</div>
		<div class="top_search"><!-- box_search.tpl -->
<div class="boxSearch">
  <form action="http://www.politicamentecorretto.com/search.php" method="post" name="search">
	  <input value="Cerca nel Sito" type="text" name="text" id="article_search" onfocus="this.value='';" class="input_Fields_small_search" tabindex="1" />
	  <input type="image" src="http://www.politicamentecorretto.com/templates/img/search_btn.gif" class="search_btn" />
	  <a href="http://www.politicamentecorretto.com/search.php?advanced_search"> Ricerca avanzata</a>
    </form>
</div>	
<!-- end box --></div>
		<div class="dhtml_search">		
			<div id="mainNav">
<ul class="adxm menu">
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=3">Politica</a>
<ul>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=8">Eletti all'estero</a>
<ul>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=47">On. Mario BORGHESE</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=48">On. Renata BUENO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=49">On. Mario CARUSO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=14">On. Gianni FARINA</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=15">On. Marco FEDI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=36">On. Laura GARAVINI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=50">On. Francesca LA MARCA</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=17">On. Ricardo MERLO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=51">On. Fucsia NISSOLI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=19">On. Gugliemo PICCHI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=37">On. Fabio PORTA</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=52">On. Alessio TACCONI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=35">Sen. Aldo DI BIAGIO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=44">Sen. Francesco GIACOBBE</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=45">Sen. Fausto LONGO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=22">Sen. Claudio MICHELONI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=27">Sen. Renato Guerino TURANO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=46">Sen. Claudio ZIN</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=28">XV Legislatura</a>
<ul>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=11">On. Mariza BAFILE</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=13">On. Arnold CASSOLA</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=16">On. Salvatore FERRIGNO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=21">On. Massimo ROMAGNOLI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=23">Sen. Luigi PALLARO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=24">Sen. Edoardo POLLASTRI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=26">Sen. Antonella REBUZZI </a>
</li>
</ul>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=40">XVI Legislatura</a>
<ul>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=10">On. Giuseppe ANGELI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=34">On. Amato L. BERARDI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=12">On. Gino BUCCHINO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=18">On. Franco NARDUCCI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=20">On. Antonio RAZZI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=30">Sen. Esteban Juan CASELLI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=31">Sen. Nicola DI GIROLAMO </a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=39">Sen. Raffaele FANTETTI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=32">Sen. Mirella GIAI</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=33">Sen. Basilio GIORDANO</a>
</li><li>
<a href="http://www.politicamentecorretto.com/index.php?category=25">Sen. Nino RANDAZZO</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=5">Interviste</a>
</li>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=6">Cultura, Societa', Sport</a>
<ul>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=9">Voci dal Mondo</a>
</li>
</ul>
</li>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=7">Comunicati stampa</a>
</li>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=53">La Voce degli AVVOCATI</a>
</li>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=38">Partito degli Italiani dall'Estero</a>
</li>
<li>
<a href="http://www.politicamentecorretto.com/index.php?category=55">Lettere</a>
</li>
</ul></div>
		</div>
		
	</div><!-- article_Full.tpl -->


	<div id="content">
		<div id="dynamic_box_left">
			<div class="section_home"><h3>Sezioni</h3></div>
<div id="navBar">
  <ul><li><a href="http://www.politicamentecorretto.com/index.php?category=3">Politica</a><ul><li><a href="http://www.politicamentecorretto.com/index.php?category=8">&raquo; Eletti all'estero</a><ul><li><a href="http://www.politicamentecorretto.com/index.php?category=47">&raquo; - On. Mario BORGHESE</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=48">&raquo; - On. Renata BUENO</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=49">&raquo; - On. Mario CARUSO</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=14">&raquo; - On. Gianni FARINA</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=15">&raquo; - On. Marco FEDI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=36">&raquo; - On. Laura GARAVINI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=50">&raquo; - On. Francesca LA MARCA</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=17">&raquo; - On. Ricardo MERLO</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=51">&raquo; - On. Fucsia NISSOLI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=19">&raquo; - On. Gugliemo PICCHI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=37">&raquo; - On. Fabio PORTA</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=52">&raquo; - On. Alessio TACCONI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=35">&raquo; - Sen. Aldo DI BIAGIO</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=44">&raquo; - Sen. Francesco GIACOBBE</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=45">&raquo; - Sen. Fausto LONGO</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=22">&raquo; - Sen. Claudio MICHELONI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=27">&raquo; - Sen. Renato Guerino TURANO</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=46">&raquo; - Sen. Claudio ZIN</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=28">&raquo; - XV Legislatura</a><ul><li><a href="http://www.politicamentecorretto.com/index.php?category=11">&raquo; - - On. Mariza BAFILE</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=13">&raquo; - - On. Arnold CASSOLA</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=16">&raquo; - - On. Salvatore FERRIGNO</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=21">&raquo; - - On. Massimo ROMAGNOLI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=23">&raquo; - - Sen. Luigi PALLARO</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=24">&raquo; - - Sen. Edoardo POLLASTRI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=26">&raquo; - - Sen. Antonella REBUZZI </a></li></ul></li><li><a href="http://www.politicamentecorretto.com/index.php?category=40">&raquo; - XVI Legislatura</a><ul><li><a href="http://www.politicamentecorretto.com/index.php?category=10">&raquo; - - On. Giuseppe ANGELI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=34">&raquo; - - On. Amato L. BERARDI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=12">&raquo; - - On. Gino BUCCHINO</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=18">&raquo; - - On. Franco NARDUCCI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=20">&raquo; - - On. Antonio RAZZI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=30">&raquo; - - Sen. Esteban Juan CASELLI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=31">&raquo; - - Sen. Nicola DI GIROLAMO </a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=39">&raquo; - - Sen. Raffaele FANTETTI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=32">&raquo; - - Sen. Mirella GIAI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=33">&raquo; - - Sen. Basilio GIORDANO</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=25">&raquo; - - Sen. Nino RANDAZZO</a></li></ul></li></ul></li></ul></li><li><a href="http://www.politicamentecorretto.com/index.php?category=5">Interviste</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=6">Cultura, Societa', Sport</a><ul><li><a href="http://www.politicamentecorretto.com/index.php?category=9">&raquo; Voci dal Mondo</a></li></ul></li><li><a href="http://www.politicamentecorretto.com/index.php?category=7">Comunicati stampa</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=53">La Voce degli AVVOCATI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=38">Partito degli Italiani dall'Estero</a></li><li><a href="http://www.politicamentecorretto.com/index.php?category=55">Lettere</a></li></ul>
</div> 
			<!--box_calendar.tpl -->
<div class="box_left">
	<div class="box_title"><h3>Archivio</h3></div>
<div class="box_body">
<table border="0" cellspacing="0" cellpadding="0" width="100%">
  <thead>
  <tr>
    <td colspan="7">
	<form name="calendar" method="post" action="http://www.politicamentecorretto.com/" >
      	<select name="month" class="small month"><option value="1">Gennaio</option><option value="2">Febbraio</option><option value="3">Marzo</option><option value="4">Aprile</option><option value="5">Maggio</option><option value="6">Giugno</option><option value="7">Luglio</option><option value="8">Agosto</option><option value="9">Settembre</option><option value="10">Ottobre</option><option value="11">Novembre</option><option value="12" selected="selected">Dicembre</option></select>
		<select name="year" class="small year"><option value="1970">1970</option><option value="1971">1971</option><option value="1972">1972</option><option value="1973">1973</option><option value="1974">1974</option><option value="1975">1975</option><option value="1976">1976</option><option value="1977">1977</option><option value="1978">1978</option><option value="1979">1979</option><option value="1980">1980</option><option value="1981">1981</option><option value="1982">1982</option><option value="1983">1983</option><option value="1984">1984</option><option value="1985">1985</option><option value="1986">1986</option><option value="1987">1987</option><option value="1988">1988</option><option value="1989">1989</option><option value="1990">1990</option><option value="1991">1991</option><option value="1992">1992</option><option value="1993">1993</option><option value="1994">1994</option><option value="1995">1995</option><option value="1996">1996</option><option value="1997">1997</option><option value="1998">1998</option><option value="1999">1999</option><option value="2000">2000</option><option value="2001">2001</option><option value="2002">2002</option><option value="2003">2003</option><option value="2004">2004</option><option value="2005">2005</option><option value="2006">2006</option><option value="2007">2007</option><option value="2008">2008</option><option value="2009">2009</option><option value="2010">2010</option><option value="2011">2011</option><option value="2012">2012</option><option value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017" selected="selected">2017</option></select>
        <input name="go" type="submit" class="go" value="Vai" />
    </form></td>
  </tr>
  <tr>
    <th width="14%" scope="col"><em>Lu</em></th>
    <th width="14%" scope="col"><em>Ma</em></th>
    <th width="14%" scope="col"><em>Me</em></th>
    <th width="14%" scope="col"><em>Gi</em></th>
    <th width="14%" scope="col"><em>Ve</em></th>
    <th width="14%" scope="col"><em>Sa</em></th>
    <th width="14%" scope="col"><em>Do</em></th>
  </tr>
  </thead>
  <tbody>
  <tr><td> </td><td> </td><td> </td><td> </td><td><a href="http://www.politicamentecorretto.com/?month=12&amp;day=1&amp;year=2017">1</a></td><td><b><a href="http://www.politicamentecorretto.com/?month=12&amp;day=2&amp;year=2017">2</a></b></td><td>3</td></tr><tr><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td></tr><tr><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td></tr><tr><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td> </td><td> </td><td> </td><td> </td><td> </td><td> </td><td> </td></tr>
  </tbody>
</table>
</div>
</div>
<!-- end box -->
<br /> 
			<!--box_newsletter.tpl -->
<div class="box_left">
	<div class="box_title"><h3>Bollettino</h3></div>
	<div class="box_body">
		<div class="box_subtitle">Iscriviti alla newsletter: (Settimanale)</div>
		<form action="http://www.politicamentecorretto.com/index.php" method="get" name="mail_list">
		<input type="text" name="new_mail" value="Indirizzo email" onfocus="this.value=''" class="input_Fields_small" />
		<div class="form_button"><input type="submit" value="Iscriviti" /></div>
		</form>
	</div>
</div>
<!-- end box --><br /> 
			<br />
		</div>
		<div id="dynamic_box_right">
			<div class="article_tools"><ul>
	<li><img src="http://www.politicamentecorretto.com/templates/img/email_icon.gif" alt="email" /> <a href="javascript:;" onclick="javascrtipt:show_friend_email();">Invia un' e-mail ad un amico</a>
		<div class="send_article" style="display:none;">
			<script language="JavaScript" type="text/JavaScript">
			<!-- 
				function mailForm (frm)
				{
					if ((frm.To.value.length==0))
					{
						alert("Please enter recepient address");
						return false;
					}
					if ((frm.your_email.value.length==0))
					{
						alert("Please enter your email address");
						return false;
					}
					if ((frm.Message.value.length==0))
					{
						alert("Please enter your Message");
						return false;
					}
					return true;
				}
				function show_friend_email(){
					var form_div = $$ ('#dynamic_box_right .send_article') [0];
					if (form_div){
						$('container').scrollTo();						
						var form = form_div.down('form');
						if (form){
							var to_input = form.down('input');
//							if (to_input) Form.Element.focus(to_input);
						}
						Effect.toggle(form_div, 'blind',  {duration:2});
					}
				}
			-->
			</script>
			<form action="" method="post" onsubmit="return mailForm(this);">
				<label>A:</label>
				<input type="text" name="To" class="input_Fields_small" />
				<label>Bcc:</label>
				<input type="text"  name="Bcc" class="input_Fields_small" />
				<label>Il tuo indirizzo email:</label>
				<input type="text"  name="your_email" class="input_Fields_small" />
				<label>Messaggio:</label>
				<textarea  name="Message" rows="5" cols="10"></textarea>
				<span>
				<input type="submit"  name="mail_article" value="Invia" align="middle" />
				<input type="hidden"  name="mail_article_id" value="97443" />
				<input type="hidden"  name="mail_article_name" value="Sen. Antonio Razzi (FI). Ogni volta che ci sono le politiche cosa si fa? Si indaga o si rinvia a giudizio Silvio Berlusconi, che altro!   Roma, 2 dicembre 2017. Come poteva mancare un rinvio a giudizio su Silvio Berlusconi quando tra pochissimi mesi si va" />
				</span>
			</form>
		</div>
	</li>
	<li><img src="http://www.politicamentecorretto.com/templates/img/printer_icon.gif" alt="print" /> <a href="http://www.politicamentecorretto.com/index.php?mode=print&amp;news=97443" target="_blank">Versione stampabile</a></li>
	<li><img src="http://www.politicamentecorretto.com/templates/img/delicious_14x14.gif" alt="Add to your del.icio.us" border="0" /> <a href="http://del.icio.us/post?url=http://www.politicamentecorretto.com/index.php?id=97443&amp;title=Sen. Antonio Razzi (FI). Ogni volta che ci sono le politiche cosa si fa? Si indaga o si rinvia a giudizio Silvio Berlusconi, che altro!   Roma, 2 dicembre 2017. Come poteva mancare un rinvio a giudizio su Silvio Berlusconi quando tra pochissimi mesi si va" target="_blank">del.icio.us</a></li>
	<li><img src="http://www.politicamentecorretto.com/templates/img/digg_16x16.gif" alt="Digg this story" border="0" /> <a href="http://www.digg.com/submit?phase=2&amp;url=http://www.politicamentecorretto.com/index.php?id=97443" target="_blank">Digg this</a></li> 
</ul></div>
			<div id="box_most_popular" class="box_right">
	<div class="box_title"><h3>il piu'  popolare</h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=97442">MARGINALMENTE N. 160 del 2.dic.2017 di Antonio Biella  </a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=97443">Sen. Antonio Razzi (FI). Ogni volta che ci sono le politiche cosa si fa? Si indaga o si rinvia a giudizio Silvio Berlusconi, che altro!   Roma, 2 dicembre 2017. Come poteva mancare un rinvio a giudizio su Silvio Berlusconi quando tra pochissimi mesi si va</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=97440">Dichiarazione di Laura Milani, Presidente del Museo Nazionale del Cinema di Torino, rilasciata a seguito della riunione dei Soci Fondatori, tenutasi il 29 novembre</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=97441"> SICILIA: BASTA ASSESSORI ALLA CULTURA A TEMPO NON SIAMO L’ISOLA DELLE BANANE MA L’ISOLA/REGIONE DEI  MONUMENTI! </a></li></ul>
	</div>
</div>
			<div id="box_most_commented" class="box_right">
	<div class="box_title"><h3>il piu'  commentato</h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=4586">MARCO TRAVAGLIO E’ LA SPIA DI UNA RAI SCREDITATA</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=8029">ITALIANI ALL'ESTERO: SERVE IL PARTITO E SI DEVE FARE QUI E SUBITO</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=2932">Lettera di Silvio Berlusconi agli Italiani nel mondo</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=43084">MOTOCICLETTA OGGI. PIU’ UNO STRUMENTO DI MORTE CHE DI PIACERE. MARCO SIMONCELLI DOCET !</a></li></ul>
	</div>
</div>
			<div id="box_most_emailed" class="box_right">
	<div class="box_title"><h3>Il piu' spedito</h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=93611">LA PRESENTAZIONE, A ZERMEN DI FELTRE,  DEL LIBRO DI ARNALDO DE PORTI,  A TITOLO OMNIA DE OMNIBUS</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=37752">E’ Stalking condominiale se molesta tutte le vicine di casa anche se la vittima è una sola</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=42122">SACRIFICI</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=38477">IL MOMENTO POLITICO E’ TRAGICO</a></li></ul>
	</div>
</div>
			<!-- box_featuredAuthor.tpl -->
<div class="box_right box_featured_author">
	<div class="box_title"><h3><span>Autori</span></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<h3><a href="index.php?author=Fabio-Galateri">Fabio Galateri</a></h3>
		<div class="author_image"><img src="http://www.politicamentecorretto.com/files.php?file=spacer.gif" alt="image" /></div>
		<div class="author_bio"></div>
		<br clear="all" />
	</div>
</div>
<!-- end box -->
<br />
			<!-- box_featuredAuthor.tpl -->
<style type="text/css">
.style1 {
	color: #B9001B;
}
</style>

<div class="box_right box_featured_author">
	<div class="box_title"><h3><span>I nostri link</span></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
          <p align="center"><a href="http://www.politicamentecorretto.com/guestbook/guestbook.htm" target="_blank">
			<strong><span class="style1">Numero zero</span></strong></a>
          <strong><span class="style1">
          <br />
	<br />
        <script type="text/javascript">
 	<!--
  	var stile = "top=100, left=100, width=500, height=500, status=yes, menubar=no, toolbar=no, scrollbars=yes";
     	function Popup(apri) {
        window.open(apri, "", "menubar=0,resizable=1,scrollbars=1,width=520,height=450");
     	}
 	//-->
	</script> 
			</span></strong> 
	<a href="javascript:Popup('http://www.politicamentecorretto.com/NostriBanner/ScambioBanner.htm')">
			<strong><span class="style1">Scarica i banner</span></strong></a><span class="style1"><strong>
			</strong></span>
			<p align="center">
			<a href="http://www.politicamentecorretto.com/privacy.htm" target="_blank">
			<strong><span class="style1">Trattamento privacy</span></strong></a></p>
			<p align="center">
			<a href="http://youtu.be/bEbE5bWtQWE" target="_blank">
			<strong><span class="style1">Victor Viglia ad un anno e mezzo</span></strong></a></p>
			<p align="center">
			<a href="http://youtu.be/EeWfCvdPXHo" target="_blank">
			<strong><span class="style1">Victor Viglia a due anni</span></strong></a></p>
   </div>
</div>
<!-- end box --><br />
			<!-- box_featuredAuthor.tpl -->
<div class="box_right box_featured_author">
	<div class="box_title" align="center"><h3><span>Translator</span></h3></div>
		<div class="box_line">
        <!--  -->
    </div>
	<br>
	<table style="width: 100%">
	<tr>
		<td>
	<script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=it&w=160&h=60&title=&border=&output=js"></script>
	</td>
	</tr>
	</table>
	<br>
</div>
<!-- end box --><br />
		</div>
		<div id="content-holder" class="content_holder">
		
		<div>
		<div id="randomize">
      <center>
      <table border="0" cellpadding="0" cellspacing="0" width="100%" bgcolor="#ECECEc">
        <tr>
          <td width="100%">
		<div class="more_news_box_body" align="center">
			<div>
			<b>Data ed ora di accesso alla pagina</b>
			</div>
			<div class="more_news_box_body" align="center"><font face="Verdana" size="2">
			  <center>
			  <table border="0" cellpadding="0" cellspacing="0" width="100%">
			    <tr>
			      <td width="100%"></td>
			    </tr>
			    <tr>
			      <td width="100%" align="center" height="20"><font size="2" face="Verdana">
				<script type="text/javascript">
				<!--
				var currentTime = new Date()
				var month = currentTime.getMonth() + 1
				var day = currentTime.getDate()
				var year = currentTime.getFullYear()
				document.write(day + "/" + month + "/" + year)
				//--></script>
				 -
				<script type="text/javascript">
				<!--
				var currentTime = new Date()
				var hours = currentTime.getHours()
				var minutes = currentTime.getMinutes()
				if (minutes < 10)
				minutes = "0" + minutes
				document.write(hours + ":" + minutes + " ")
				//--></script>
				</font>
			      </td>
			    </tr>
			  </table>
			  </center>
			</div>
		</div>
          </td>
        </tr>
      </table>
      </center>
</div><br />
		<center>
		<script language="JavaScript" src="http://www.politicamentecorretto.com/plugins/vbm/admin/show.php?show_zone=1">
		</script>
		</center>
		<!--article_breadcrumbs.tpl-->
<div class="breadcrumbs">
<a href="http://www.politicamentecorretto.com/">Home</a> : <a href="http://www.politicamentecorretto.com/index.php?category=3">Politica</a> :  <strong>Sen. Antonio Razzi (FI). Ogni volta che ci sono le politiche cosa si fa? Si indaga o si rinvia a giudizio Silvio Berlusconi, che altro!   Roma, 2 dicembre 2017. Come poteva mancare un rinvio a giudizio su Silvio Berlusconi quando tra pochissimi mesi si va</strong>
</div>
<!--end article_breadcrumbs--></div>
		  <div class="article_tools"><ul>
	<li><img src="http://www.politicamentecorretto.com/templates/img/email_icon.gif" alt="email" /> <a href="javascript:;" onclick="javascrtipt:show_friend_email();">Invia un' e-mail ad un amico</a>
		<div class="send_article" style="display:none;">
			<script language="JavaScript" type="text/JavaScript">
			<!-- 
				function mailForm (frm)
				{
					if ((frm.To.value.length==0))
					{
						alert("Please enter recepient address");
						return false;
					}
					if ((frm.your_email.value.length==0))
					{
						alert("Please enter your email address");
						return false;
					}
					if ((frm.Message.value.length==0))
					{
						alert("Please enter your Message");
						return false;
					}
					return true;
				}
				function show_friend_email(){
					var form_div = $$ ('#dynamic_box_right .send_article') [0];
					if (form_div){
						$('container').scrollTo();						
						var form = form_div.down('form');
						if (form){
							var to_input = form.down('input');
//							if (to_input) Form.Element.focus(to_input);
						}
						Effect.toggle(form_div, 'blind',  {duration:2});
					}
				}
			-->
			</script>
			<form action="" method="post" onsubmit="return mailForm(this);">
				<label>A:</label>
				<input type="text" name="To" class="input_Fields_small" />
				<label>Bcc:</label>
				<input type="text"  name="Bcc" class="input_Fields_small" />
				<label>Il tuo indirizzo email:</label>
				<input type="text"  name="your_email" class="input_Fields_small" />
				<label>Messaggio:</label>
				<textarea  name="Message" rows="5" cols="10"></textarea>
				<span>
				<input type="submit"  name="mail_article" value="Invia" align="middle" />
				<input type="hidden"  name="mail_article_id" value="97443" />
				<input type="hidden"  name="mail_article_name" value="Sen. Antonio Razzi (FI). Ogni volta che ci sono le politiche cosa si fa? Si indaga o si rinvia a giudizio Silvio Berlusconi, che altro!   Roma, 2 dicembre 2017. Come poteva mancare un rinvio a giudizio su Silvio Berlusconi quando tra pochissimi mesi si va" />
				</span>
			</form>
		</div>
	</li>
	<li><img src="http://www.politicamentecorretto.com/templates/img/printer_icon.gif" alt="print" /> <a href="http://www.politicamentecorretto.com/index.php?mode=print&amp;news=97443" target="_blank">Versione stampabile</a></li>
	<li><img src="http://www.politicamentecorretto.com/templates/img/delicious_14x14.gif" alt="Add to your del.icio.us" border="0" /> <a href="http://del.icio.us/post?url=http://www.politicamentecorretto.com/index.php?id=97443&amp;title=Sen. Antonio Razzi (FI). Ogni volta che ci sono le politiche cosa si fa? Si indaga o si rinvia a giudizio Silvio Berlusconi, che altro!   Roma, 2 dicembre 2017. Come poteva mancare un rinvio a giudizio su Silvio Berlusconi quando tra pochissimi mesi si va" target="_blank">del.icio.us</a></li>
	<li><img src="http://www.politicamentecorretto.com/templates/img/digg_16x16.gif" alt="Digg this story" border="0" /> <a href="http://www.digg.com/submit?phase=2&amp;url=http://www.politicamentecorretto.com/index.php?id=97443" target="_blank">Digg this</a></li> 
</ul></div>		
		<div id="article_title">
			<h1>Sen. Antonio Razzi (FI). Ogni volta che ci sono le politiche cosa si fa? Si indaga o si rinvia a giudizio Silvio Berlusconi, che altro!   Roma, 2 dicembre 2017. Come poteva mancare un rinvio a giudizio su Silvio Berlusconi quando tra pochissimi mesi si va</h1>
			<div class="article_date">
			<a href="http://www.politicamentecorretto.com/index.php?author=giornale">Riceviamo e pubblichiamo </a> on 02 Dicembre, 2017 09:20:31 | 70 numero letture
			</div>
		</div>

		<div class="fontSize">
			Dimensione caratteri
			<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.politicamentecorretto.com/templates/img/font_decrease.gif" /></a>
			<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.politicamentecorretto.com/templates/img/font_enlarge.gif" /></a>
		</div>
		
		<div id="related_news"><div id="box_related" class="box_right">
	<div class="box_title"><h3>Nessuna novita'  per questo articolo</h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul></ul>
	</div>
</div></div>
		
		  <div id="article_body">
           <img src="http://www.politicamentecorretto.com/files.php?file=Silvio-Berlusconi_851075319.jpg" alt="image" align="left" border="0" />
		     <p style="margin: 0cm 0cm 8pt; text-align: justify">&nbsp;</p><p style="margin: 0cm 0cm 8pt; text-align: justify">&nbsp;</p><p style="margin: 0cm 0cm 8pt; text-align: justify">&nbsp;</p><p style="margin: 0cm 0cm 8pt; text-align: justify">&nbsp;</p><p style="margin: 0cm 0cm 8pt; text-align: justify">&nbsp;</p>  <p style="margin: 0cm 0cm 8pt; text-align: justify"><span style="margin: 0px; font-family: &quot;Calibri&quot;,&quot;sans-serif&quot;"><font size="3">&nbsp;</font></span><span style="margin: 0px; font-family: &quot;Verdana&quot;,&quot;sans-serif&quot;"></span></p>  <p style="margin: 0cm 0cm 8pt; text-align: justify"><span style="margin: 0px; font-family: &quot;Calibri&quot;,&quot;sans-serif&quot;"><font size="3">Roma, 2 dicembre 2017. Come poteva mancare un rinvio a giudizio su Silvio Berlusconi quando tra pochissimi mesi si va alle elezioni politiche? Lo ha dichiarato il Segretario della Commissione Esteri del Senato Antonio Razzi a proposito del rinvio a giudizio per corruzione in atti giudiziari.</font></span><span style="margin: 0px; font-family: &quot;Verdana&quot;,&quot;sans-serif&quot;"></span></p>  <p style="margin: 0cm 0cm 8pt; text-align: justify"><span style="margin: 0px; font-family: &quot;Calibri&quot;,&quot;sans-serif&quot;"><font size="3">Mi chiedo, ha continuato il senatore di Forza Italia, se non ci fosse stato Silvio Berlusconi dove saremmo oggi. E dove saremo domani se Silvio dovesse abbandonare. Il vero moderatore dei toni politici tra partiti, il vero aggregatore dei moderati, il vero catalizzatore delle istanze dalla gente &egrave; Silvio Berlusconi. </font></span><span style="margin: 0px; font-family: &quot;Verdana&quot;,&quot;sans-serif&quot;"></span></p>  <p style="margin: 0cm 0cm 8pt; text-align: justify"><span style="margin: 0px; font-family: &quot;Calibri&quot;,&quot;sans-serif&quot;"><font size="3">Proprio questo accanimento contro di lui, ha concluso Razzi, dimostra la sua forza. &Egrave; temuto da tutti.</font></span><span style="margin: 0px; font-family: &quot;Verdana&quot;,&quot;sans-serif&quot;"></span></p>  <p style="margin: 0cm 0cm 8pt; text-align: justify"><span style="margin: 0px; font-family: &quot;Calibri&quot;,&quot;sans-serif&quot;"><font size="3">Forza Italia e Forza Presidente sei invincibile ed insostituibile per questo paese, costruisci una forte coalizione e programmaci il futuro di questo paese. Per favore!</font></span><span style="margin: 0px; font-family: &quot;Verdana&quot;,&quot;sans-serif&quot;"></span></p>  
	  </div>
	  <div>
		   
          </div>

		  <div class="box">
			<div class="box_title"><h3><!--article_tools_comment_link.tpl-->
<span><a href="javascript:toggle_comment_form();">Invia commento</a></span>
<img src="http://www.politicamentecorretto.com/templates/img/comment_icon.gif" alt="comment" /> Commenti&nbsp;(0 inviato)
<br style="clear:right" />
<!-- article_comments_page.tpl -->
<script language="javascript" type="text/javascript"><!-- 
function checkForm (frm)
{
    if ((frm.comments_author.value.length==0))
	{
		alert("Please enter your name");
		return false;
	}
    if ((frm.add_comments.value.length==0))
	{
		alert("Please enter your comments");
		return false;
	}
	return true;
}
--></script>
<!---->
<div id="comment_form" style="display:none;">
	<form action="" method="post" onsubmit="return checkForm(this)">
		<div class="box">
			<div class="box_title"><h3></h3></div>
			<div class="box_line">
			<!--  -->
			</div>
			<div class="box_body">
				<div class="form_line"> 
					<label>Il suo nome: </label>
					<div class="formElement"> 
						<input name="comments_author" type="text" value="" class="input_Fields" tabindex="2" />
					</div>
				</div>
				<div class="form_line"> 
					<label>Il suo indirizzo e-mail: </label>
					<div class="formElement">
						<input name="comments_mail" type="text" value="" class="input_Fields" tabindex="3" />
					</div>
				</div>
				<div class="form_line"> 
					<label>Aggiungi i tuoi commenti</label>
					<div class="formElement">
						<textarea  name="add_comments" rows="6" cols="30" tabindex="4"></textarea>
					</div>
				</div>
			
			<h4>Per favore, inserire il codice che si vede nell'immagine:</h4>
			<div class="form_line"> 
				<label>Immagine: </label>
				<div class="formElement">
					<img src="http://www.politicamentecorretto.com/imagecode.php?img&amp;enc=33" align="middle" alt="" />
				</div>
			</div>
			<div class="form_line"> 
				<label>Codice: </label>
				<div class="formElement">
					<input name="enc" type="text" maxlength="8" class="input_Fields" tabindex="5" />
				</div>
			</div>
			
		
			<div class="form_line"> 
				<label></label>
				<div class="formElement">
					<input type="hidden" name="id" value="97443" />
					<input type="submit" value="Invia" tabindex="6" />
				</div>
			</div>
		</div>
	</div>  
	</form>
</div>

<!-- end article_comments_page -->

<script language="javascript" type="text/javascript">
<!-- 
//	if ($ ('comment_form'))	$ ('comment_form').hide();
	
	function toggle_comment_form ()
	{
		if ($ ('comment_form')){
			Effect.toggle($ ('comment_form'), 'blind',  {duration:2});
		}
	}
-->
</script>

<!--end article_tools_comment_link--></h3></div>
			<div class="box_line">
       			 <!--  -->
   			 </div>
			<div class="box_body"></div>
		  </div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="extra">
		<div id="extra-inner">
			<div id="more_news">
	<h3>Altre notizie</h3>
	<div class="more_news_box_body"><div class="column_row"><div id="box_more_category_list_3" style="width:32%; float: left;">
	<div class="box_title"><h3><a href="http://www.politicamentecorretto.com/index.php?category=3"><img src="http://www.politicamentecorretto.com/files.php?file=Camera_369039640.jpg" alt="Politica" /> Politica</a></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=97443">Sen. Antonio Razzi (FI). Ogni volta che ci sono le politiche cosa si fa? Si indaga o si rinvia a giudizio Silvio Berlusconi, che altro!   Roma, 2 dicembre 2017. Come poteva mancare un rinvio a giudizio su Silvio Berlusconi quando tra pochissimi mesi si va</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=97442">MARGINALMENTE N. 160 del 2.dic.2017 di Antonio Biella  </a></li></ul>
	</div>
</div><div id="box_more_category_list_6" style="width:32%; float: left;">
	<div class="box_title"><h3><a href="http://www.politicamentecorretto.com/index.php?category=6"><img src="http://www.politicamentecorretto.com/files.php?file=Cultura_434812123.jpg" alt="Cultura, Societa', Sport" /> Cultura, Societa', Sport</a></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=97440">Dichiarazione di Laura Milani, Presidente del Museo Nazionale del Cinema di Torino, rilasciata a seguito della riunione dei Soci Fondatori, tenutasi il 29 novembre</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=97439">Storie Numerate di Creazione di Valore</a></li></ul>
	</div>
</div><div id="box_more_category_list_7" style="width:32%; float: left;">
	<div class="box_title"><h3><a href="http://www.politicamentecorretto.com/index.php?category=7"><img src="http://www.politicamentecorretto.com/files.php?file=comunicati_910777610.jpg" alt="Comunicati stampa" /> Comunicati stampa</a></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=97332">Nissoli/violenza donne: tutelare anche le italiane all’estero</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=97221">OSTIA, RETE GIORNALISTI #NOBAVAGLIO: SOLIDARIETÀ AL CIRCOLO PD, NO PASARAN</a></li></ul>
	</div>
</div></div><div class="column_row"><div id="box_more_category_list_53" style="width:32%; float: left;">
	<div class="box_title"><h3><a href="http://www.politicamentecorretto.com/index.php?category=53"><img src="http://www.politicamentecorretto.com/files.php?file=spacer.gif" alt="La Voce degli AVVOCATI" /> La Voce degli AVVOCATI</a></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=97069">Ordine Avvocati di Roma. Premio Nazionale impegno Civile e Sociale &quot;Bruno Andreozzi&quot;</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=97061">SANT'IVO - IL SAN REMO DEGLI AVVOCATI</a></li></ul>
	</div>
</div><div id="box_more_category_list_38" style="width:32%; float: left;">
	<div class="box_title"><h3><a href="http://www.politicamentecorretto.com/index.php?category=38"><img src="http://www.politicamentecorretto.com/files.php?file=LogoPIE_75_558197084.gif" alt="Partito degli Italiani dall'Estero" /> Partito degli Italiani dall'Estero</a></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=56381">ABOLIRE SUBITO LA CIRCOSCRIZIONE ESTERA INTRODUCENDO IL VOTO EQUIPARATO A TUTTE LE TORNATE ELETTORALI E A TUTTI I RESIDENTI ALL’ ESTERO </a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=8188">Partito Italiani all’ Estero, nessun dorma...</a></li></ul>
	</div>
</div><div id="box_more_category_list_55" style="width:32%; float: left;">
	<div class="box_title"><h3><a href="http://www.politicamentecorretto.com/index.php?category=55"><img src="http://www.politicamentecorretto.com/files.php?file=spacer.gif" alt="Lettere" /> Lettere</a></h3></div>
	<div class="box_line">
        <!--  -->
    </div>
	<div class="box_body">
		<ul><li><a href="http://www.politicamentecorretto.com/index.php?news=73831">A breve Expo 2015, ma Sud nel fosso a partire da Vibo Valentia</a></li><li><a href="http://www.politicamentecorretto.com/index.php?news=72384">Lettera a Renzi da un candidato al &quot;Nobel&quot; per l'insegnamento</a></li></ul>
	</div>
</div></div></div>
</div>
		</div>
	</div>
<!-- end article -->	<div id="footer">
	    <a href="http://www.politicamentecorretto.com/">Home <img src="http://www.politicamentecorretto.com/templates/img/ico_home.gif" border="0" alt="" /></a> |
		<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.politicamentecorretto.com/');" href="#">Imposta come home-page <img src="http://www.politicamentecorretto.com/templates/img/ico_set_homepage.gif" border="0" alt="" /></a> |
		<a href="javascript:window.external.AddFavorite('http://www.politicamentecorretto.com/','politicamentecorretto.com - Sen. Antonio Razzi (FI). Ogni volta che ci sono le politiche cosa si fa? Si indaga o si rinvia a giudizio Silvio Berlusconi, che altro!   Roma, 2 dicembre 2017. Come poteva mancare un rinvio a giudizio su Silvio Berlusconi quando tra pochissimi mesi si va'%20);">Aggiungi ai preferiti <img src="http://www.politicamentecorretto.com/templates/img/ico_add_favorites.gif" border="0" alt="" /></a>  | <a href="http://www.politicamentecorretto.com/index.php?site_map">Mappa del sito</a> |  
		<a href="http://www.politicamentecorretto.com/index.php?feed">Rss / Atom <img src="http://www.politicamentecorretto.com/templates/img/ico_rss_small.gif" border="0" alt="" /></a>
		<div class="poweredBy">Powered By <a href="http://www.vivvo.net" target="_blank">Vivvo CMS</a></div>
	</div>

</div>
</body>
</html>
